vxi-discuss



[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index]

RE: [vxi] Anyone get <record> to work?




I try of course, but submit is normally for files and in this case the data
are only in memory.

Rémy.



                                                                                                                                                  
                    Pieter Winter                                                                                                                 
                    <pieter.winter@gro       To:     "'R.Schlosser@telenet.de'" <R.Schlosser@telenet.de>                                          
                    up2000.nl>               cc:     vxi-discuss@speechinfo.org                                                                   
                                             Subject:     RE: [vxi] Anyone get <record> to work?                                                  
                    10.01.02 10:08                                                                                                                
                                                                                                                                                  
                                                                                                                                                  




>My only problem is that I'm not able to store the recorded
>data onto the Web server. If somebody has a clue?

I'm guessing here: perhaps by using <submit> with the POST method?

Pieter






This page is maintained by Alan W Black (awb@cs.cmu.edu)
speechinfo.org is hosted on a machine donated by VA Linux Systems
VA Linux Systems